Fehlermeldungen

4 Jahre 1 Monat her - 4 Jahre 1 Monat her #1775 von Hardl_MC
Hardl_MC antwortete auf Fehlermeldungen
Hallo Björn, danke für's Melden.

Leider konnte ich den Fehler reproduzieren :angry:

Habe mal die Upload-Methode geändert, bitte testen!!!

...follow the white rabbit!

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

4 Jahre 1 Monat her #1788 von Hardl_MC
Hardl_MC antwortete auf Fehlermeldungen
...schon getestet?

...follow the white rabbit!

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

4 Jahre 1 Monat her #1789 von DJForce
DJForce antwortete auf Fehlermeldungen
Funktioniert anscheinend! :)

I would drive fivehundredthousand miles
and I´d drive fivethundredthousand more
just to be the one that drove a duke
one million miles from door to door.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

3 Jahre 9 Monate her #1951 von alpinaralle
alpinaralle antwortete auf Fehlermeldungen
Habe das gleiche Problem oder was mache ich Falsch ?

Wenn ich mein Profil bearbeite und ein Foto für meinen Fiero hinzufügen möchte, kommt folgende Fehlermeldung:

Warnung
Der Sicherheitstoken ist falsch. Die Anforderung wurde zurückgewiesen, um eine Sicherheitsverletzung zu verhindern. Aktualisieren Sie die Seite und versuchen Sie es erneut.

Fiero 88er Formula , BMW e92 M3 LCI , ALPINA B7 Turbo e28 , Touran 2.0 tdi , VW Bus T5 2.5 tdi , Mini cooper S :)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

3 Jahre 9 Monate her #1954 von Hardl_MC
Hardl_MC antwortete auf Fehlermeldungen
Hallo Ralf,

wir hatten das Problem schonmal wie Du diesem Thread entnehmen kannst. Ich habe damals die Uploadmethode geändert und dachte das Problem sei damit gelöst.
Ich konnte mit der neuen Uploadmethode den Fehler nicht mehr reproduzieren.
Wie ich sehe hast Du ja schon ein Bild in Deinem Profil, also hat es ja schonmal geklappt. Du möchtest wohl ein anderes Bild hochladen.
Versuch mal das jetzige Bild zu löschen und dann ein neues hoch zu laden.

...follow the white rabbit!

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

3 Jahre 9 Monate her #1955 von alpinaralle
alpinaralle antwortete auf Fehlermeldungen
ich wollte ein bild bei avatar einfügen und das will irgendwie nicht funktionieren :(

Fiero 88er Formula , BMW e92 M3 LCI , ALPINA B7 Turbo e28 , Touran 2.0 tdi , VW Bus T5 2.5 tdi , Mini cooper S :)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

© fiero.de